Me tiene aburrido,

Ver el tema anterior Ver el tema siguiente Ir abajo

Me tiene aburrido,

Mensaje por cuvacho el Dom Feb 05, 2012 2:11 am

Buenas a todos, como muchos saben, llevo tiempo arrastrando un problema de traccion con el cc01, y es que, cada vez que lo pongo a trillar y tengo que darle pa'tras, se ponen a charrascar los piñones y pierde la traccion delantera, pues bien, le he cambiado el chasis, el juego de piñones blancos y la tapa, y me lo sigue haciendo, como lo puedo solucionar????????
Gracias y Saludos

cuvacho

Mensajes : 237
Fecha de inscripción : 02/11/2010
Edad : 41
Localización : Tenerife

Ver perfil de usuario

Volver arriba Ir abajo

Re: Me tiene aburrido,

Mensaje por ChicharoRC el Dom Feb 05, 2012 7:27 am

cuvacho escribió:Buenas a todos, como muchos saben, llevo tiempo arrastrando un problema de traccion con el cc01, y es que, cada vez que lo pongo a trillar y tengo que darle pa'tras, se ponen a charrascar los piñones y pierde la traccion delantera, pues bien, le he cambiado el chasis, el juego de piñones blancos y la tapa, y me lo sigue haciendo, como lo puedo solucionar????????
Gracias y Saludos

Ni la mas remota idea de cual sea tu problema, yo tengo un CC01 y nunca me ha dado problemas con la transmision, habrias de comentar si tienes una reductora o cualquier otra cosa que pudiera estar ocasionando eso.

Tampoco he visto que comentes si tienes bloqueados los ejes o algo asi, la otra es que tuvieras un motor de mayor vuelta que pudiera cascar o hacer lo que comentas.

Saludos

ChicharoRC

Mensajes : 1313
Fecha de inscripción : 17/12/2010
Edad : 43
Localización : Leon, Gto Mexico.

Ver perfil de usuario http://chicharoradiocontrol.forosactivos.net/

Volver arriba Ir abajo

Re: Me tiene aburrido,

Mensaje por dunero el Dom Feb 05, 2012 12:07 pm

eso suena a problema de diferencial delantero
salu2

dunero

Mensajes : 1038
Fecha de inscripción : 14/11/2009
Edad : 21

Ver perfil de usuario

Volver arriba Ir abajo

Re: Me tiene aburrido,

Mensaje por osvi el Dom Feb 05, 2012 1:59 pm

Yo tu me pillaba un axial .................

Pd:matando al perro se acaba la rabia..........je je je ............ Razz

osvi

Mensajes : 1391
Fecha de inscripción : 07/02/2011
Edad : 36
Localización : s/c tenerife

Ver perfil de usuario

Volver arriba Ir abajo

Re: Me tiene aburrido,

Mensaje por ChicharoRC el Lun Feb 06, 2012 8:18 am

osvi escribió:Yo tu me pillaba un axial .................

Pd:matando al perro se acaba la rabia..........je je je ............ Razz

Me quede pensando si tienes bien instalados los juegos de engranes de la parte frontal ya que lleva unos bujes para sujetar uno de los engranes, y si estos no quedan justos o mal puestos hace juego...podria ser eso, en caso contrario la verdad no se que pueda ser, yo de momento no tengo ese problema, aparte que solo da para adelante mi CC01 hasta que no le compre su nuevo variador, pero por lo general si cambio la rotacion del motor gira sin problemas en ambos sentidos.

Revisate donde trasmite para el cardan si esta bien colocado que no haga juego, y donde pasa la traccion el motor al eje delantero igual que no tenga juego deben quedar bien , pero bien acoplados los "bujes" o baleros ya que yo lo tengo con baleros y bien sujetos para que las piezas no bailen.

Saludotes!!! y si de plano no se resuelve pos lo que dice osvi.......... Suspect


ChicharoRC

Mensajes : 1313
Fecha de inscripción : 17/12/2010
Edad : 43
Localización : Leon, Gto Mexico.

Ver perfil de usuario http://chicharoradiocontrol.forosactivos.net/

Volver arriba Ir abajo

Re: Me tiene aburrido,

Mensaje por Pol el Lun Feb 06, 2012 9:18 am

osvi escribió:Yo tu me pillaba un axial .................

Pd:matando al perro se acaba la rabia..........je je je ............ Razz
Eso tiene solucion como va a quitar el taladrito ......este Osvi

_________________
...Montero & Defender

Pol

Mensajes : 1924
Fecha de inscripción : 15/03/2010
Localización : La Laguna / Tenerife

Ver perfil de usuario

Volver arriba Ir abajo

Re: Me tiene aburrido,

Mensaje por cuvacho el Mar Feb 07, 2012 6:37 am

lo volvere a desarmar, a ver si encuentro algo, pero cada vez se me hace mas pesado, lo del axial no es mala idea pero no hay pasta, asi q tengo q tirar con este

cuvacho

Mensajes : 237
Fecha de inscripción : 02/11/2010
Edad : 41
Localización : Tenerife

Ver perfil de usuario

Volver arriba Ir abajo

Re: Me tiene aburrido,

Mensaje por Contenido patrocinado Hoy a las 12:36 am


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.